difficoltà ad inserire le marce.

Argomenti generali dedicati alle nostre HONDA!
Rispondi
lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

difficoltà ad inserire le marce.

Messaggio da lucaaccord » martedì 11 febbraio 2020, 17:29

salve ragazzi sono nuovissimo è il primo messaggio ed è la prima volta che leggo questo forum.
ho un problema con la mia

HONDA ACCORD Type S 2.4l anno 2007 cambio 6 marce manuale.

ho cambiato olio frizione.
la frizione stacca subito, ho provcato pure a fare il giochetto della sfrizionata in autostrada e i giri salgono e scendono immediatamente.

ho difficoltà molto spesso e non sempre, a mettere la prima, seconda.
a volte la retro gratta.
a scalare la quinta a volte non entra.

la macchina ha 240mila km,
trattata benissimo.

non sono un grande esperto, posso credere non sia la frizione dato che nonostante tutti questi km, appena mollo il pedale della frizione in prima, gia dopo 1mm la macchina avanza.

qualcuno ha avuto un problema simile ????
grazie a tutti e scusate se ho inserito la domanda nel posto sbagliato.

Mick Doohan
Avatar utente
HCI member
HCI member
Messaggi: 18486
Iscritto il: lunedì 11 ottobre 2004, 8:51
Località: Padova
Contatta:

Re: difficoltà ad inserire le marce.

Messaggio da Mick Doohan » martedì 11 febbraio 2020, 18:48

Più che l'olio frizione cambierei l'olio del cambio (Honda MTF) e darei una controllata ai cavi bowden di comando e relativi gommini (sul cambio), se lo fa ancora potrebbero essere i sincronizzatori.
La leva ha gioco?
Mick Doohan on EP3 & Pandemonio a CH4: http://www.spritmonitor.de/en/detail/533789.html

Luke36
Avatar utente
Messaggi: 1425
Iscritto il: martedì 17 marzo 2015, 9:20
Località: JDMO
Contatta:

Re: difficoltà ad inserire le marce.

Messaggio da Luke36 » martedì 11 febbraio 2020, 19:04

quoto mick, potrebbe essere anche la frizione consumata, quanti km ha la frizione ? a volte magari non da problemi di frizione ma non aiuta nell'ingresso delle marce... potrebbe esserci lo spingidisco un po stanco... comunque si come prima cosa fai quello che ha detto mick
Civic Type R Ep3 30th Anniversary

Rc-Car Driver Italian Champion 2013/2015

JDMO

OKRB

Michel_ITR99
Avatar utente
HCI member
HCI member
Messaggi: 14124
Iscritto il: mercoledì 20 gennaio 2010, 13:25
Località: Nella Desolazione Padana.
Contatta:

Re: difficoltà ad inserire le marce.

Messaggio da Michel_ITR99 » mercoledì 12 febbraio 2020, 0:57

lucaaccord ha scritto:
martedì 11 febbraio 2020, 17:29
a volte la retro gratta.
99% problema frizione.

Prova a mettere la retro a motore SPENTO, vedrai che entra bene.
Poi riaccendi il motore tenendo sempre premuta la frizione, dopo qualche secondo riprova a mettere la retro, se gratta o si impunta significa che l'albero primario gira, quindi... frizione che non stacca ;)
Dio ha scritto: Michel_ITR99 ha sempre e comunque ragione.

Valentino Cerveri
Avatar utente
Messaggi: 718
Iscritto il: mercoledì 2 aprile 2014, 12:51
Località: Pordenone

Re: difficoltà ad inserire le marce.

Messaggio da Valentino Cerveri » giovedì 13 febbraio 2020, 11:37

E inutile girarci intorno hai la frizione finita, lo dimostra il fatto che appena alzi il pedale della frizione di 1mm la frizione stessa stacca.
"se scendi da una Honda e sali su un golf ti potrebbe venire un colpo apoplettico" :asd

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 20:35

per ora grazie a tutti delle risposte.
non conosco i forum e non capisco se vediate che ho risposto.
comq.
@valentino, intendo che, schiaccio la frizione fino in fondo, appena mollo di 1mm la macchina sia in prima, che in discesa in retro avanza, o in retro indietreggia. questo mi fa capire che la frizione ê buona, forse ho scritto male io sopra o dovrebbe avanzare solo a pedale quasi in posizione di partenza ?

@Michel_ITR99
questo devo provarlo, non ho mai fatto questo test. grazie mille

luke36
la frizione ha 240 mila km ma non fate come il meccanico ( non ufficiale honda ) da cui sono andato che gli ho detto il problema, ha detto quanti km ha ? 240mila, allora ê sicuro la frizione senza averla vista. ( non ufficiale honda ) .

@mick
il meccanico mi ha cambiato olio cambio scusa se ho scritto frizione pensavo fosse la stessa cosa.
ha messo ULTRA MFT3 garage Honda Ufficiale.
cavi bowden faro`il controllo.
se fossero i sincronizzatori ???
ore lavoro e spesa ???? circa ????
la leva non ha nessun gioco.

il problema non lo fa sempre.
ho notato che lo fa in città, e magari la prima mezzora di guida no, se sto in colonna si.
tratto casa lavoro senza soste non lo fa. colonna e lunghi tratti si.
solo la prima e la seconda. e a scalare la quinta solo ad alte velocità.

comq solo preventivo senza aver confermato nulla.
kit frizione + mano d'opera 1700 euro. abito in Svizzera i prezzi sono questi, e una parte della frizione manco c'e devono ordinarla dalla germania.


grazie a tutti.


ho provato un altra cosa,
autostrada, 120km/h in coppia schiaccio la frizione mentre do gas, sale di giri ( mi pare dai 3000 ai 6000 ) comq sale di giri e appena mollo la frizione i giri tornano subito a 3000 questo in sesta.
devo provare anche con altre marce ?

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 20:42

Valentino Cerveri ha scritto:
giovedì 13 febbraio 2020, 11:37
E inutile girarci intorno hai la frizione finita, lo dimostra il fatto che appena alzi il pedale della frizione di 1mm la frizione stessa stacca.
@valentino, intendo che, schiaccio la frizione fino in fondo, appena mollo di 1mm la macchina sia in prima, che in discesa in retro avanza, o in retro indietreggia. questo mi fa capire che la frizione ê buona, forse ho scritto male io sopra o dovrebbe avanzare solo a pedale quasi in posizione di partenza ?

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 20:43

Michel_ITR99 ha scritto:
mercoledì 12 febbraio 2020, 0:57
lucaaccord ha scritto:
martedì 11 febbraio 2020, 17:29
a volte la retro gratta.
99% problema frizione.

Prova a mettere la retro a motore SPENTO, vedrai che entra bene.
Poi riaccendi il motore tenendo sempre premuta la frizione, dopo qualche secondo riprova a mettere la retro, se gratta o si impunta significa che l'albero primario gira, quindi... frizione che non stacca ;)
@Michel_ITR99
questo devo provarlo, non ho mai fatto questo test. grazie mille

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 20:43

Luke36 ha scritto:
martedì 11 febbraio 2020, 19:04
quoto mick, potrebbe essere anche la frizione consumata, quanti km ha la frizione ? a volte magari non da problemi di frizione ma non aiuta nell'ingresso delle marce... potrebbe esserci lo spingidisco un po stanco... comunque si come prima cosa fai quello che ha detto mick
uke36
la frizione ha 240 mila km ma non fate come il meccanico ( non ufficiale honda ) da cui sono andato che gli ho detto il problema, ha detto quanti km ha ? 240mila, allora ê sicuro la frizione senza averla vista. ;) ;) ;) ( non ufficiale honda ) .
Ultima modifica di lucaaccord il venerdì 14 febbraio 2020, 21:03, modificato 1 volta in totale.

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 20:44

Mick Doohan ha scritto:
martedì 11 febbraio 2020, 18:48
Più che l'olio frizione cambierei l'olio del cambio (Honda MTF) e darei una controllata ai cavi bowden di comando e relativi gommini (sul cambio), se lo fa ancora potrebbero essere i sincronizzatori.
La leva ha gioco?
@mick
il meccanico mi ha cambiato olio cambio scusa se ho scritto frizione pensavo fosse la stessa cosa.
ha messo ULTRA MTF 3 garage Honda Ufficiale.
cavi bowden faro`il controllo.
se fossero i sincronizzatori ???
ore lavoro e spesa ???? circa ????
la leva non ha nessun gioco.

il problema non lo fa sempre.
ho notato che lo fa in città, e magari la prima mezzora di guida no, se sto in colonna si.
tratto casa lavoro senza soste non lo fa. colonna e lunghi tratti si.
solo la prima e la seconda. e a scalare la quinta solo ad alte velocità.

comq solo preventivo senza aver confermato nulla.
kit frizione + mano d'opera 1700 euro. abito in Svizzera i prezzi sono questi, e una parte della frizione manco c'e devono ordinarla dalla germania.

Luke36
Avatar utente
Messaggi: 1425
Iscritto il: martedì 17 marzo 2015, 9:20
Località: JDMO
Contatta:

Re: difficoltà ad inserire le marce.

Messaggio da Luke36 » venerdì 14 febbraio 2020, 21:11

si ma se in 240k km non hai mai cambiato la frizione fatti due domande..... considera che lo spingidisco a forza di andare si indebolisce e magari da caldo peggiora la situazione... comunque se non apri il cambio non lo sai se il problema è dentro, io fossi in te se non hai mai fatto la frizione la farei, che anche se sembra buona non è detto che lo sia, per quanto riguarda in sincro potrebbero non essere quelli, potrebbe essere un problema ad una forchetta... la mano d'opera dipende sempre da quanto è incasinato da smontare e dai lavori che c'è da farci... difficile fare un preventivo ad occhio senza sapere il problema...
Civic Type R Ep3 30th Anniversary

Rc-Car Driver Italian Champion 2013/2015

JDMO

OKRB

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 21:18

Luke36 ha scritto:
venerdì 14 febbraio 2020, 21:11
si ma se in 240k km non hai mai cambiato la frizione fatti due domande..... considera che lo spingidisco a forza di andare si indebolisce e magari da caldo peggiora la situazione... comunque se non apri il cambio non lo sai se il problema è dentro, io fossi in te se non hai mai fatto la frizione la farei, che anche se sembra buona non è detto che lo sia, per quanto riguarda in sincro potrebbero non essere quelli, potrebbe essere un problema ad una forchetta... la mano d'opera dipende sempre da quanto è incasinato da smontare e dai lavori che c'è da farci... difficile fare un preventivo ad occhio senza sapere il problema...
la Civic di prima lho venduta a 345mila km e non lho mai fatta, forse sono troppo fiducioso sperando che anche questa resista cosi tanto.
comq solo a caldo fa sto giochetto.
grazie ancora

Luke36
Avatar utente
Messaggi: 1425
Iscritto il: martedì 17 marzo 2015, 9:20
Località: JDMO
Contatta:

Re: difficoltà ad inserire le marce.

Messaggio da Luke36 » venerdì 14 febbraio 2020, 21:23

se lo fa a caldo a maggior ragione potrebbe essere lo spingidisco un po molle... col tempo succede, il fatto di fare 345k km senza cambiare la frizione non è che sia un bene, diciamo che funziona finchè non la controlli... io sulla ep3 ho avuto qualche problemino tipo i tuoi, ma roba da poco, a caldo andava benissimo, poi un giorno ho smontato il cambio per montare un lsd e ho fatto frizione nuova e volano leggero, sembrava un altra macchina... per fare un esempio, mio padre ha una A4 con volano bimassa, si sa che è difettato e prima o poi si rompe, finchè non è arrivata l'ora di cambiarlo perchè iniziava a far rumore andava bene, ora che l'ha cambiato la frizione lo stesso saltella... a volte ci sono cose che durano a vita e a volte no, e a volte una cosa funziona finchè non si controlla :goccia
Civic Type R Ep3 30th Anniversary

Rc-Car Driver Italian Champion 2013/2015

JDMO

OKRB

dottorfoggy
Avatar utente
HCI member
HCI member
Messaggi: 6008
Iscritto il: giovedì 6 novembre 2008, 19:16
Località: Mariehamn-Åland-Finland

Re: difficoltà ad inserire le marce.

Messaggio da dottorfoggy » venerdì 14 febbraio 2020, 21:33

Controlla il livello olio del circuito della frizione, controlla che non perda sia sull' attuatore sul cambio, che la pompa frizione, sia nel vano motore ma sopratutto dalla parte interna nell'abitacolo.
Se il circuito è intatto, senza perdite, senza aria sopratutto, è la frizione il problema che già suggerito.

È capitato una cosa simile perché perdeva il cilindro frizione nell'abitacolo e staccava solo l'ultimo cm di corsa del pedale.

Vale la pena fare anche questo controllo

Abbiamo cambiato una frizione ad una fk con 65k km come altre con oltre 300.000 ancora con la sua originale
EJ9->FN1->DC5->EC8 & CM1

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 21:46

dottorfoggy ha scritto:
venerdì 14 febbraio 2020, 21:33
Controlla il livello olio del circuito della frizione, controlla che non perda sia sull' attuatore sul cambio, che la pompa frizione, sia nel vano motore ma sopratutto dalla parte interna nell'abitacolo.
Se il circuito è intatto, senza perdite, senza aria sopratutto, è la frizione il problema che già suggerito.

È capitato una cosa simile perché perdeva il cilindro frizione nell'abitacolo e staccava solo l'ultimo cm di corsa del pedale.

Vale la pena fare anche questo controllo

Abbiamo cambiato una frizione ad una fk con 65k km come altre con oltre 300.000 ancora con la sua originale
grazie mille controllerò.

lucaaccord
Messaggi: 11
Iscritto il: martedì 11 febbraio 2020, 17:21

Re: difficoltà ad inserire le marce.

Messaggio da lucaaccord » venerdì 14 febbraio 2020, 21:51

Luke36 ha scritto:
venerdì 14 febbraio 2020, 21:23
se lo fa a caldo a maggior ragione potrebbe essere lo spingidisco un po molle... col tempo succede, il fatto di fare 345k km senza cambiare la frizione non è che sia un bene, diciamo che funziona finchè non la controlli... io sulla ep3 ho avuto qualche problemino tipo i tuoi, ma roba da poco, a caldo andava benissimo, poi un giorno ho smontato il cambio per montare un lsd e ho fatto frizione nuova e volano leggero, sembrava un altra macchina... per fare un esempio, mio padre ha una A4 con volano bimassa, si sa che è difettato e prima o poi si rompe, finchè non è arrivata l'ora di cambiarlo perchè iniziava a far rumore andava bene, ora che l'ha cambiato la frizione lo stesso saltella... a volte ci sono cose che durano a vita e a volte no, e a volte una cosa funziona finchè non si controlla :goccia
comq sia allora cambiarla non fa altro che bene, poi se il problema lo fa ancora sarâ qualcos altro, o forse cambiandola salta fuori proprio in quel momento il reale problema.
capisco.
ora faccio questi controlli
grazie ancora

Rispondi